Opened 3 years ago

Closed 3 years ago

#326 closed bug (duplicate)

need to tell about building.txt for build failures

Reported by: Fred T. Hamster Owned by: Fred T. Hamster
Priority: minor Milestone:
Component: feistymeow-scripts Version:
Keywords: build Cc:

Description (last modified by Fred T. Hamster)

if the feisty meow build fails, tell the user about that file that tells them what they need, in feisty meow apex, called building.txt.

dupe of bug #10

Change History (3)

comment:1 Changed 3 years ago by Fred T. Hamster

Owner: set to Fred T. Hamster
Status: newassigned

comment:2 Changed 3 years ago by Fred T. Hamster

Description: modified (diff)

comment:3 Changed 3 years ago by Fred T. Hamster

Resolution: duplicate
Status: assignedclosed
Note: See TracTickets for help on using tickets.